<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
 <meta name="distribution" content="global" />
 <meta name="robots" content="index, follow" />
 <meta name="revisit-after" content="2 days" />
 <meta name="Keywords" content="Scoop, Wellington, New Zealand, NZ" />
 <meta name="Description" content="Scoop Wellington provides news and views from Wellington, New Zealand" />
 <meta name="DC.Description" content="Scoop Wellington provides news and views from Wellington, New Zealand" />
 <meta name="DC.Language" content="en" />
 <meta name="DC.Rights" content="Copyright (C) Scoop Publishing Ltd" />
 <meta name="generator" content="WordPress 4.6.1" />
 <meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" />
 <meta name="y_key" content="4091684479be8a25" />
 <meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
 <title>Wellington.scoop.co.nz &raquo; Apoocalypse now</title>
 <script type="text/javascript" src="http://wellington.scoop.co.nz/wp-content/themes/Scoop_Wellington_Responsive_alpha/js/script_quicktags.js"></script>
 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://wellington.scoop.co.nz/?feed=rss2" />
 <link rel="pingback" href="http://wellington.scoop.co.nz/xmlrpc.php" />

 

<!-- Scoop is Copyright (C) 1996-2017 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/scoop.css?.rand=1" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/textads.css" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/tabs.css?.rand=1" type="text/css" media="screen">

<!--[if IE]><link rel="stylesheet" href="https://www.scoop.co.nz/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="https://www.scoop.co.nz/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->

<link rel="stylesheet" href="https://www.scoop.co.nz/styles/print.css" type="text/css" media="print">

<!--[if lt IE 8]>    <style type='text/css'>  #wrap { min-width:1220px; }    </style>    <![endif]-->

<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">

<link rel="shortcut icon" href="https://www.scoop.co.nz/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-16.png" />

<link rel="stylesheet" href="http://wellington.scoop.co.nz/wp-content/themes/Scoop_Wellington_Responsive_alpha/style.css?1525231150" type="text/css" />


 <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wellington.scoop.co.nz &raquo; Apoocalypse now Comments Feed" href="http://wellington.scoop.co.nz/?feed=rss2&#038;p=124839" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wellington.scoop.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-email-css'  href='http://wellington.scoop.co.nz/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<script type='text/javascript' src='http://wellington.scoop.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wellington.scoop.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://wellington.scoop.co.nz/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wellington.scoop.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wellington.scoop.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Another sewage leak into harbour &#8211; this time into Sunshine Bay' href='http://wellington.scoop.co.nz/?p=124834' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://wellington.scoop.co.nz/?p=124839" />
<link rel='shortlink' href='http://wellington.scoop.co.nz/?p=124839' />
<link rel="alternate" type="application/json+oembed" href="http://wellington.scoop.co.nz/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwellington.scoop.co.nz%2F%3Fp%3D124839" />
<link rel="alternate" type="text/xml+oembed" href="http://wellington.scoop.co.nz/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwellington.scoop.co.nz%2F%3Fp%3D124839&#038;format=xml" />




<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-10',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];
  scoop.hohonu.ga.recipies.push(function(tracker_ref) {
    setTimeout(function() {
      ga(tracker_ref.tid + '.send', 'pageview');
    }, 1);
  });
  
  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
      var y;
      for(y = 0; y < gai.recipies.length; y += 1) {
        gai.recipies[y](gai.trackers_ref[x]);
      }
    }
  })(scoop.hohonu.ga);

  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="https://scoop.co.nz/styles/scoop-modern-1.js" async></script>

<!-- Placeholder meta -->
<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="https://img.scoop.co.nz/stories/images/1509/scoop_placeholder.jpg" />


<!-- DFP /1688062/Scoop_Header -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Big-Banner', [[760, 120], [970, 160]], 'div-gpt-ad-1510201739461-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Premium-Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1510201739461-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle', [300, 250], 'div-gpt-ad-1510201739461-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle-South', [300, 250], 'div-gpt-ad-1510201739461-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setTargeting('Site', ['Wellington-Scoop']);
    googletag.enableServices();
  });
</script>
<!-- /DFP -->





</head>

<body id="home" class="log">


<div id="header-purotu">
  <div id="header-purotu-strip">
<style>@media screen and (max-width: 970px) {#top-dfp {display: none;}} #top-dfp {text-align: center;}</style>
<div id="top-dfp"><!-- /1688062/Scoop_Blogs-ROS_Big-Banner -->
<div id='div-gpt-ad-1510201739461-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-0'); });
</script>
</div>
</div>
</div><!-- header-purotu-strip -->
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="http://wellington.scoop.co.nz/wp-content/uploads/2017/11/wellingtonscoop_masthead.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="http://wellington.scoop.co.nz/wp-content/uploads/2017/11/wellingtonscoop_masthead_mobile.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title"></div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="http://wellington.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Wellington" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>


</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="https://thedig.nz/">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
<li><a title="Art" href="/">Home</a></li>
<li><a title="Art" href="/?cat=26">Art</a></li>
<li><a title="Business" href="/?cat=147">Business</a></li>
<li><a title="Education" href="/?cat=29">Education</a></li>
<li><a title="Entertainment" href="/?cat=145">Entertainment</a></li>
<li><a title="Elections" href="/?cat=3415">Elections</a></li>
<li><a title="Health" href="/?cat=793">Health</a></li>
<li><a title="Police" href="/?cat=180">Police</a></li>
<li><a title="Politics" href="/?cat=146">Politics</a></li>
<li><a title="Sport" href="/?cat=19">Sport</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
 <form method="get" action="http://wellington.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Wellington" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Wellington Scoop</div>
    
     <ul>
	<li><a title="Art" href="/">Home</a></li>
	<li><a title="Art" href="/?cat=26">Art</a></li>
	<li><a title="Business" href="/?cat=147">Business</a></li>
	<li><a title="Education" href="/?cat=29">Education</a></li>
	<li><a title="Entertainment" href="/?cat=145">Entertainment</a></li>
	<li><a title="Elections" href="/?cat=3415">Elections</a></li>
	<li><a title="Health" href="/?cat=793">Health</a></li>
	<li><a title="Police" href="/?cat=180">Police</a></li>
	<li><a title="Politics" href="/?cat=146">Politics</a></li>
	<li><a title="Sport" href="/?cat=19">Sport</a></li>
    </ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="https://thedig.nz/">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li> 
    </ul>
  </div>

</div>


<div id="wrap">
<div id="contentwrap">

 

  
   		<div id="bread-crumb"> 

			<a href="/">Wellington</a> <i class="material-icons bread-crumb-sep"></i>  <a href="http://wellington.scoop.co.nz/?cat=4">Article</a> 


<div id="article-tools">
  <a rel="nofollow" title="Mail this story" href="http://wellington.scoop.co.nz/?p=124839&amp;email=1"><i class="material-icons">&#xe0be;</i></a>
  <a rel="nofollow" title="Printer friendly version" href="http://wellington.scoop.co.nz/?p=124839&amp;print=1"><i class="material-icons">&#xe8ad;</i></a>
  <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwellington.scoop.co.nz%2F%3Fp%3D124839" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="http://www.scoop.co.nz/images/Icons_Twitter.svg" alt=""></a>
  <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwellington.scoop.co.nz%2F%3Fp%3D124839" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="http://www.scoop.co.nz/images/Icons_LinkedIn.svg" alt=""></a>
  <a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwellington.scoop.co.nz%2F%3Fp%3D124839" class="social-media-toolkit-button"><img src="http://www.scoop.co.nz/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

</div>


		</div>
         


  
  <div class="entry">

    <h3         class="entrytitle" id="post-124839">
      <a title="Apoocalypse now" href="http://wellington.scoop.co.nz/?p=124839" rel="bookmark">Apoocalypse now</a>
          </h3>

    <div class="entrymeta1">
       December 24, 2019<span class="meta-time"></span><span class="meta-category"><a href="http://wellington.scoop.co.nz/?cat=4" rel="category">Article</a>, <a href="http://wellington.scoop.co.nz/?cat=147" rel="category">Business</a>, <a href="http://wellington.scoop.co.nz/?cat=5678" rel="category">Frontpage</a>, <a href="http://wellington.scoop.co.nz/?cat=793" rel="category">Health</a>, <a href="http://wellington.scoop.co.nz/?cat=15" rel="category">Opinion</a>, <a href="http://wellington.scoop.co.nz/?cat=146" rel="category">Politics</a></span><a href="http://wellington.scoop.co.nz/?p=124839#comments"><span class="meta-comments">1 comment</span></a>    </div> <!-- [entrymeta1] -->

    <div class="entrybody">
      <p><a href="http://wellington.scoop.co.nz/wp-content/uploads/2019/12/ban-on-swimming2.jpg"><img src="http://wellington.scoop.co.nz/wp-content/uploads/2019/12/ban-on-swimming2-430x252.jpg" alt="ban-on-swimming2" width="430" height="252" class="alignleft size-medium wp-image-124844" srcset="http://wellington.scoop.co.nz/wp-content/uploads/2019/12/ban-on-swimming2-430x252.jpg 430w, http://wellington.scoop.co.nz/wp-content/uploads/2019/12/ban-on-swimming2.jpg 709w" sizes="(max-width: 430px) 100vw, 430px" /></a><br />
<small> <em>Photo via Twitter from OrientalBayNZ</em> </small></p>
<p><em>by Lindsay Shelton</em><br />
A few hours after it announced another sewage spill into the harbour, Wellington Water tweeted today that its offices were closing at midday. It&#8217;s on holiday till January 3. I couldn&#8217;t help thinking of how the Australian Prime Minister faced widespread criticism for holidaying in Hawaii when Australia was on fire. <span id="more-124839"></span></p>
<p>As Wellington Water began its holiday, most of Wellington&#8217;s harbour beaches had &#8220;no swimming&#8221; signs, because of pollution from the sewage overflow. It took Wellington Water <a href="http://wellington.scoop.co.nz/?p=124813">three days to stop the spillage</a>, with repairs that are &#8220;temporary and fragile,&#8221; and involve big pipes on the surface of Willis Street for the next two months or more.</p>
<p>Wellington Water&#8217;s holiday announcement today says its social media will also be inactive till January 3. By that, I assume they mean their communications people. So till the 3rd we won&#8217;t have anyone to tell us what&#8217;s going on, and whether things are getting better, or worse.</p>
<p>Two of their last two communications today did sound a bit distracted. First they said the <a href="http://wellington.scoop.co.nz/?p=124834">new sewage spill in Eastbourne</a> was minor. Then they said it was intermittent. And then they tried again and said they were unable to confirm the volume of the discharge. (Update: just before 5pm they said the spill had been contained, but &#8220;no swimming&#8221; signs would remain for two more days.)</p>
<p>Not everyone is having a holiday. The announcement says that Wellington Waterfront&#8217;s crews will continue working. Staff? Or contractors? No Christmas break for the workers on the streets.</p>
<p>And what should we do if there&#8217;s another problem, and Wellington Water isn&#8217;t answering its phones or responding to emails? Here&#8217;s their advice:</p>
<blockquote><p> Please contact your local council if you&#8217;re experiencing any water issues.</p></blockquote>
<p>And if our local council is also on holiday?</p>
<p>We&#8217;ll just have to put up with it, I suppose. But let&#8217;s hope that the holidaying Wellington Water people are having a good time and not worrying about anything that might be happening at home.</p>
<p>It makes you agree with Dave Armstrong. <a href="https://www.stuff.co.nz/dominion-post/comment/columnists/118416356/infrastructure-wont-get-properly-fixed-until-there-are-votes-in-drains">In the DomPost today he writes</a> that it seems ridiculous to hear politicians talking up movie museums, second car tunnels, indoor stadiums, runway extensions and new tourism events, when our archaic sewage and stormwater systems are in desperate need of replacement:</p>
<blockquote><p>I propose a city-wide rāhui on all vanity projects and ideas to attract more tourists to Wellington. In fact, let&#8217;s ask tourists not to come here. How about a &#8220;Don&#8217;t Come to Wellington Until We&#8217;ve Sorted Out Our Shit…&#8221; campaign.</p></blockquote>
<p>(Except the DomPost deleted the word shit, and left us to guess what he meant. Did I guess correctly?)</p>
<p>And thank you Dave for introducing apoocalypse as another word into the Wellington vocabulary.</p>
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">From midday today Wellington Water’s office will be closed.</p>
<p>Crews are still operating during this period. Please contact your local council if you&#39;re experiencing any water issues. Our social media will also be inactive until 3 January.</p>
<p>Meri Kirihimete from our whānau to yours.</p>
<p>&mdash; Wellington Water (@WgtnWaterNZ) <a href="https://twitter.com/WgtnWaterNZ/status/1209261819115606016?ref_src=twsrc%5Etfw">December 23, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p>
<p>Merry Kirihimete to you too while you&#8217;re away, Wellington Water. If you&#8217;re holidaying at a beach, I hope the seawater is clean and there aren&#8217;t any &#8220;no swimming&#8221; signs.</p>
    </div> <!-- [entrybody] -->

    
    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=SWGB&o
rd=[timestamp]"></script>

<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<b><i>Scoop readers</i></b> - Help to support quality, independent news & journalism that is freely available to the public. 
<br><a class="supporter" href="https://foundation.scoop.co.nz/?supporter" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px; padding: 0px 8px 2px 8px;">Become a Supporter</a>
<br><br>
<b><i>Professionals</i></b> - <i>'At work'</i> users of Scoop need to have a ScoopPro licence, this keeps Scoop open and licensed users enjoy pro news tools.
<br><a class="supporter" href="http://www.scoop.co.nz/services/index.html?ScoopPro" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px;padding: 0px 8px 2px 8px;">More about ScoopPro</a>
</div>
</div>

     

     <div id="commentblock">
  <!--comments area-->
    <h2 id="comments">
    1 comment:  </h2>
  <ol id="commentlist">
        <li class="alt" id="comment-1753847">
      <div class="commentname">
                greenwelly, 24. December 2019, 16:34 
		 
		 
      </div>
     	 		<div class="commenttext">
			<div class="commbgtop"></div>

							<div class="gravatar"><img src="http://www.gravatar.com/avatar.php?gravatar_id=948b8d86794b9d1cd451201b05a6796f&amp;rating=PG&amp;size=32" /></div>
						

			<div class="commentp"><p>The “temporary and fragile” solution was using 120 year old pipes to take the flow from the pipe that broke. This has now been superceded by the above ground pipes that appear anything but fragile. But as an aside the closure of upper Willis Street for a few months to allow for repairs should provide a indication of how that part of the city will behave if they move to stop private cars using lower Willis as part of LGWM.</p>
</div>
			<div class="commbgbottom">&nbsp;</div>
		</div> <!-- [commenttext] -->
					
    </li>
          </ol>
      <!--comments form -->
  <h2>Write a comment:</h2>
    <div id="commentsform">
    <form action="http://wellington.scoop.co.nz/wp-comments-post.php" method="post" id="commentform">
		<!-- <div class="quicktags">
			<script type="text/javascript">displayQuicktags('comment');</script>
		</div> -->
	  
	  <p style="margin-top:0;">
        <textarea name="comment" id="comment" cols="100%" rows="10" tabindex="1"></textarea>
      </p>

            
	  <p>
        <input type="text" name="author" id="author" value="" size="22" tabindex="2" />
        <label class="label" for="author">Name (required)</label>
      </p>
      <p>
        <input type="text" name="email" id="email" value="" size="22" tabindex="3" />
        <label class="label" for="email">E-Mail (will not be published)(required)</label>
      </p>
      <p>
        <input type="text" name="url" id="url" value="" size="22" tabindex="4" />
        <label class="label" for="url">Website (optional)</label>
      </p>
      
		 
      
      
            <p>
        <input name="submit" type="submit" id="submit" tabindex="6" value="Submit Comment" />
        <input type="hidden" name="comment_post_ID" value="124839" />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8fd3c5248" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>    </form>
  </div>
    </div>
    
   
   <!--
    <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://wellington.scoop.co.nz/?p=124839"
    dc:identifier="http://wellington.scoop.co.nz/?p=124839"
    dc:title="Apoocalypse now"
    trackback:ping="http://wellington.scoop.co.nz/wp-trackback.php?p=124839" />
</rdf:RDF>   -->
  </div> <!-- [entry] -->

  
  <p>
         <div class="alignleft"></div>
     <div class="alignright"></div>
  </p>

</div> <!-- [contentwrap] -->

<!-- ESI sidebar -->
<!-- START ESI -->
<div id="sidebar">

<div id="box-shadow" class="headline-right"><a href="http://www.scoop.co.nz/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://www.facebook.com/ScoopIndependentNews"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Facebook.svg">
	<span>Scoop on Facebook</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://twitter.com/scoopwellington"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Twitter.svg">
	<span>Wellington Scoop on Twitter</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

  <!--  <div class="sb-about">
   <div id="sidebarsearch">
      <form id="searchform" method="get" action="http://wellington.scoop.co.nz">
        <input type="text" name="s" id="s" placeholder="Search Wellington Scoop..." size="18" />
        <input id="searchsubmit" name="sbutt" type="submit" value="Search" alt="Submit" />
      </form>
    </div> [sidebarsearch]  

  </div>  [sb-about] -->




<div id="sidebar1">

    
<div class="spacer-b">&nbsp;</div>

<div id="box-shadow">      
<h2>Latest Wellington news</h2>
      <big>
      <ul>
                    <li><a href="http://wellington.scoop.co.nz/?p=124834">Another sewage leak into harbour &#8211; this time into Sunshine Bay</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124841">Temporary sewage pipe on Willis Street for at least two months</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124813">CBD sewage overflow is stopped, but temporary system is fragile</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124797">120-year-old sewage pipe rescues overflow from 90-year-old pipe</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124836">Bunnings closing its Waikanae store on Friday &#8211; employees shocked</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124815">Diver, caught in current, rescued after 3 hours drifting off South Coast</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124828">Two killed in crash near Taupo</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124808">Fatal crash blocks all afternoon traffic on SH1 at Ohau; one dead, six injured</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124831">MoneyHub lists guide to Wellington plumbing services and costs</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124811">WelTec and Rimutaka Prison team up to build social housing</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124818">Council organising New Year celebrations at the lagoon</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124805">Mobile app identifies earthquake-prone buildings</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124825">Mark Lundy&#8217;s appeal dismissed &#8211; Supreme Court agrees he was guilty of murders</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124770">Mothers can now breastfeed in Wellington pools</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=124764">Robotic surgery arriving at Wakefield Hospital in Wellington</a></li>
               </ul>
      </big>

    
</div> <!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right"><!-- /1688062/Scoop_Blogs-ROS_Premium-Rectangle -->
<div id='div-gpt-ad-1510201739461-1' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-1'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>

<!-- Wellington Theatre Reviews -->
<iframe src="http://www.scoop.co.nz/adserver/tabpane.html?code=wellytheatreview"
 marginwidth="0" marginheight="0" align="middle" scrolling="no" width="100%"
 frameborder="0" height="360"><br></iframe>

<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle -->
<div id='div-gpt-ad-1510201739461-2' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-2'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>


<div id="box-shadow"> 
    <h3>Recent comments</h3>
 
    
<ul>
<li>Dan Tosfery:<a href="http://wellington.scoop.co.nz/?p=124202#comment-1753850" title="on Fixing the housing regulations"> Nightclub was an analogy Lilly G. That said, central Wellington resembles a big open air nightclub o...</a></li>
<li>greenwelly:<a href="http://wellington.scoop.co.nz/?p=124839#comment-1753847" title="on Apoocalypse now"> The “temporary and fragile” solution was using 120 year old pipes to take the flow from the pipe...</a></li>
<li>Lilly G:<a href="http://wellington.scoop.co.nz/?p=124202#comment-1753845" title="on Fixing the housing regulations"> It's not a nightclub,  but then I hardly think we should have our NZ immigration policy drafted by t...</a></li>
<li>Brenda:<a href="http://wellington.scoop.co.nz/?p=124834#comment-1753839" title="on Another sewage leak into harbour - this time into Sunshine Bay"> Wastewater and sewage are not the same thing. [That's not what Wellington Water says. On its web...</a></li>
<li>Graham Atkinson:<a href="http://wellington.scoop.co.nz/?p=124834#comment-1753840" title="on Another sewage leak into harbour - this time into Sunshine Bay"> I would imagine not that old as I recall the whole network from Seaview to the outlet was upgraded l...</a></li>
<li>michael:<a href="http://wellington.scoop.co.nz/?p=124813#comment-1753836" title="on CBD sewage overflow is stopped, but temporary system is fragile"> All very well Mr Crampton, but if you live in the city as I do it has been impossible to sleep with ...</a></li>
<li>Traveller:<a href="http://wellington.scoop.co.nz/?p=124834#comment-1753833" title="on Another sewage leak into harbour - this time into Sunshine Bay"> How old are the Eastbourne pipes?...</a></li>
<li>Dan Tosfery:<a href="http://wellington.scoop.co.nz/?p=124202#comment-1753832" title="on Fixing the housing regulations"> Well said Pablo!  Immigration policy should be 'one out - one in' just like a night club. Then we co...</a></li>
<li>Pablo:<a href="http://wellington.scoop.co.nz/?p=124202#comment-1753828" title="on Fixing the housing regulations"> As Kiwis we value sunshine and open space. It is sad to think we have increased our population so gr...</a></li>
<li>George:<a href="http://wellington.scoop.co.nz/?p=124372#comment-1753827" title="on Quicker, more reliable?"> Pity the poor retailers on Lambton Quay. Where customers go, businesses soon follow. The trolley bus...</a></li>
</ul>
</div> <!-- #box-shadow --> &nbsp;

<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle-South -->
<div id='div-gpt-ad-1510201739461-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-3'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>

 <!-- <h2>Categories</h2>
    <ul>
      <li>	<li class="cat-item cat-item-26"><a href="http://wellington.scoop.co.nz/?cat=26" >Art</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://wellington.scoop.co.nz/?cat=4" >Article</a>
</li>
	<li class="cat-item cat-item-147"><a href="http://wellington.scoop.co.nz/?cat=147" >Business</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://wellington.scoop.co.nz/?cat=29" >Education</a>
</li>
	<li class="cat-item cat-item-145"><a href="http://wellington.scoop.co.nz/?cat=145" >Entertainment</a>
</li>
	<li class="cat-item cat-item-7672"><a href="http://wellington.scoop.co.nz/?cat=7672" >Flyover</a>
</li>
	<li class="cat-item cat-item-5678"><a href="http://wellington.scoop.co.nz/?cat=5678" >Frontpage</a>
</li>
	<li class="cat-item cat-item-793"><a href="http://wellington.scoop.co.nz/?cat=793" >Health</a>
</li>
	<li class="cat-item cat-item-6062"><a href="http://wellington.scoop.co.nz/?cat=6062" >Latest Headlines</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://wellington.scoop.co.nz/?cat=15" >Opinion</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://wellington.scoop.co.nz/?cat=146" >Politics</a>
<ul class='children'>
	<li class="cat-item cat-item-3415"><a href="http://wellington.scoop.co.nz/?cat=3415" >Elections</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-22"><a href="http://wellington.scoop.co.nz/?cat=22" >PressRelease</a>
<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://wellington.scoop.co.nz/?cat=180" >Police</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-19"><a href="http://wellington.scoop.co.nz/?cat=19" >Sport</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://wellington.scoop.co.nz/?cat=1" >Uncategorized</a>
</li>
</li>
    </ul> -->

    <!-- <h2>Search</h2> -->

    <p />   <!-- <h2>Monthly Archives</h2>
    <ul>	<li><a href='http://wellington.scoop.co.nz/?m=201912'>December 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201911'>November 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201910'>October 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201909'>September 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201908'>August 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201907'>July 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201906'>June 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201905'>May 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201904'>April 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201903'>March 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201902'>February 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201901'>January 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201812'>December 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201811'>November 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201810'>October 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201809'>September 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201808'>August 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201807'>July 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201806'>June 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201805'>May 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201804'>April 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201803'>March 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201802'>February 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201801'>January 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201712'>December 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201711'>November 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201710'>October 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201709'>September 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201708'>August 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201707'>July 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201706'>June 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201705'>May 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201704'>April 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201703'>March 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201702'>February 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201701'>January 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201612'>December 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201611'>November 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201610'>October 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201609'>September 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201608'>August 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201607'>July 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201606'>June 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201605'>May 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201604'>April 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201603'>March 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201602'>February 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201601'>January 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201512'>December 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201511'>November 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201510'>October 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201509'>September 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201508'>August 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201507'>July 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201506'>June 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201505'>May 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201504'>April 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201503'>March 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201502'>February 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201501'>January 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201412'>December 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201411'>November 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201410'>October 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201409'>September 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201408'>August 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201407'>July 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201406'>June 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201405'>May 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201404'>April 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201403'>March 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201402'>February 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201401'>January 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201312'>December 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201311'>November 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201310'>October 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201309'>September 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201308'>August 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201307'>July 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201306'>June 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201305'>May 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201304'>April 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201303'>March 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201302'>February 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201301'>January 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201212'>December 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201211'>November 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201210'>October 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201209'>September 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201208'>August 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201207'>July 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201206'>June 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201205'>May 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201204'>April 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201203'>March 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201202'>February 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201201'>January 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201112'>December 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201111'>November 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201110'>October 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201109'>September 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201108'>August 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201107'>July 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201106'>June 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201105'>May 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201104'>April 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201103'>March 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201102'>February 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201101'>January 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201012'>December 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201011'>November 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201010'>October 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201009'>September 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201008'>August 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201007'>July 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201006'>June 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201005'>May 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201004'>April 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201003'>March 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201002'>February 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201001'>January 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200912'>December 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200911'>November 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200910'>October 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200909'>September 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200908'>August 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200907'>July 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200906'>June 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200905'>May 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200904'>April 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200903'>March 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200902'>February 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200901'>January 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200812'>December 2008</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200811'>November 2008</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200810'>October 2008</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200403'>March 2004</a></li>
</ul> -->

   <!-- <h2>Feeds</h2>
      <ul id="feed">
        <li><a href="http://wellington.scoop.co.nz/?feed=rss2" rel="nofollow"
           title="Subscribe to RSS">RSS Posts</a>
        </li>
        <li><a href="http://wellington.scoop.co.nz/?feed=comments-rss2" rel="nofollow"
           title="RSS Comments">RSS Comments</a>
        </li>
      </ul> -->


   <!-- <h2>Recently on Scoop</h2> -->
    
  </div> <!-- [sidebar1] -->

  <div id="sidebar2">


 <ul>
    <li id="linkcat-14899" class="widget widget_links"><h2 class="widgettitle">All About Wellington</h2>

	<ul class='xoxo blogroll'>
<li><a href="/?page_id=104738#All%20that&#039;s%20on">All that&#039;s on</a></li>
<li><a href="/?page_id=104738#Art">Art</a></li>
<li><a href="/?page_id=104738#Cinema">Cinema</a></li>
<li><a href="/?page_id=104738#Community">Community</a></li>
<li><a href="/?page_id=104738#Councils">Councils</a></li>
<li><a href="/?page_id=104738#Education">Education</a></li>
<li><a href="/?page_id=104738#Health">Health</a></li>
<li><a href="/?page_id=104738#History">History</a></li>
<li><a href="/?page_id=104738#Music">Music</a></li>
<li><a href="/?page_id=104738#Sport">Sport</a></li>
<li><a href="/?page_id=104738#Theatre">Theatre</a></li>
<li><a href="/?page_id=104738#Travel">Travel</a></li>
<li><a href="/?page_id=104738#Wellington%20blogs">Wellington blogs</a></li>

	</ul>
</li>

</ul> 



  </div> <!-- [sidebar2] -->

</div> <!-- [sidebar] -->
<!-- END ESI -->


</div> <!-- [wrap] -->

<!-- begin footer -->


<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="http://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="http://www.scoop.co.nz/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons"></i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons"></i> <span>About</span></a>
<a id="login-head" href="http://www.scoop.co.nz/services/index.html"><i class="material-icons"></i> <span>Services</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50"><button type="submit" name="submit"><i class="material-icons"></i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	<!--  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/news/parliament.html">MOBILE SITE</a></span> -->
          <div id="scoop-footer">

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="http://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="http://www.scoop.co.nz/about/about.html">About</a>
    <a href="http://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="http://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="http://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="http://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="http://www.scoop.co.nz/about/accredited.html">Accredited Orgs.</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html">Licensing</a>
    <a href="http://www.scoop.co.nz/about/terms.html">Terms of Use</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html#1">Apply for a licence</a>

  </div>
  
</div>

<a href="http://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>



</div> <!-- end footer-->





<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/wellington.scoop.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wellington.scoop.co.nz/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://wellington.scoop.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script async="async" type='text/javascript' src='http://wellington.scoop.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

 
<script type="text/javascript">
  scoop.dom.loaded = true;
</script>
</body>
</html>
