<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
 <meta name="distribution" content="global" />
 <meta name="robots" content="index, follow" />
 <meta name="revisit-after" content="2 days" />
 <meta name="Keywords" content="Scoop, Wellington, New Zealand, NZ" />
 <meta name="Description" content="Scoop Wellington provides news and views from Wellington, New Zealand" />
 <meta name="DC.Description" content="Scoop Wellington provides news and views from Wellington, New Zealand" />
 <meta name="DC.Language" content="en" />
 <meta name="DC.Rights" content="Copyright (C) Scoop Publishing Ltd" />
 <meta name="generator" content="WordPress 4.6.18" />
 <meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" />
 <meta name="y_key" content="4091684479be8a25" />
 <meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
 <title>Wellington.scoop.co.nz &raquo; Blood pressure checks at supermarkets, starting in Lower Hutt</title>
 <script type="text/javascript" src="http://wellington.scoop.co.nz/wp-content/themes/Scoop_Wellington_Responsive_alpha/js/script_quicktags.js"></script>
 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://wellington.scoop.co.nz/?feed=rss2" />
 <link rel="pingback" href="http://wellington.scoop.co.nz/xmlrpc.php" />

 

<!-- Scoop is Copyright (C) 1996-2017 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/scoop.css?.rand=1" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/textads.css" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/tabs.css?.rand=1" type="text/css" media="screen">

<!--[if IE]><link rel="stylesheet" href="https://www.scoop.co.nz/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="https://www.scoop.co.nz/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->

<link rel="stylesheet" href="https://www.scoop.co.nz/styles/print.css" type="text/css" media="print">

<!--[if lt IE 8]>    <style type='text/css'>  #wrap { min-width:1220px; }    </style>    <![endif]-->

<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">

<link rel="shortcut icon" href="https://www.scoop.co.nz/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-16.png" />

<link rel="stylesheet" href="http://wellington.scoop.co.nz/wp-content/themes/Scoop_Wellington_Responsive_alpha/style.css?1525231150" type="text/css" />


 <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wellington.scoop.co.nz &raquo; Blood pressure checks at supermarkets, starting in Lower Hutt Comments Feed" href="http://wellington.scoop.co.nz/?feed=rss2&#038;p=132109" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wellington.scoop.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.18"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-email-css'  href='http://wellington.scoop.co.nz/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<script type='text/javascript' src='http://wellington.scoop.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wellington.scoop.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://wellington.scoop.co.nz/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wellington.scoop.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wellington.scoop.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Councillors vote to strengthen and reopen Wellington&#8217;s Central Library' href='http://wellington.scoop.co.nz/?p=132066' />
<meta name="generator" content="WordPress 4.6.18" />
<link rel="canonical" href="http://wellington.scoop.co.nz/?p=132109" />
<link rel='shortlink' href='http://wellington.scoop.co.nz/?p=132109' />
<link rel="alternate" type="application/json+oembed" href="http://wellington.scoop.co.nz/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwellington.scoop.co.nz%2F%3Fp%3D132109" />
<link rel="alternate" type="text/xml+oembed" href="http://wellington.scoop.co.nz/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwellington.scoop.co.nz%2F%3Fp%3D132109&#038;format=xml" />




<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-10',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];
  scoop.hohonu.ga.recipies.push(function(tracker_ref) {
    setTimeout(function() {
      ga(tracker_ref.tid + '.send', 'pageview');
    }, 1);
  });
  
  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
      var y;
      for(y = 0; y < gai.recipies.length; y += 1) {
        gai.recipies[y](gai.trackers_ref[x]);
      }
    }
  })(scoop.hohonu.ga);

  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="https://scoop.co.nz/styles/scoop-modern-1.js" async></script>

<!-- Placeholder meta -->
<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="https://img.scoop.co.nz/stories/images/1509/scoop_placeholder.jpg" />


<!-- DFP /1688062/Scoop_Header -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Big-Banner', [[760, 120], [970, 160]], 'div-gpt-ad-1510201739461-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Premium-Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1510201739461-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle', [300, 250], 'div-gpt-ad-1510201739461-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle-South', [300, 250], 'div-gpt-ad-1510201739461-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setTargeting('Site', ['Wellington-Scoop']);
    googletag.enableServices();
  });
</script>
<!-- /DFP -->





</head>

<body id="home" class="log">


<div id="header-purotu">
  <div id="header-purotu-strip">
<style>@media screen and (max-width: 970px) {#top-dfp {display: none;}} #top-dfp {text-align: center;}</style>
<div id="top-dfp"><!-- /1688062/Scoop_Blogs-ROS_Big-Banner -->
<div id='div-gpt-ad-1510201739461-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-0'); });
</script>
</div>
</div>
</div><!-- header-purotu-strip -->
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="http://wellington.scoop.co.nz/wp-content/uploads/2017/11/wellingtonscoop_masthead.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="http://wellington.scoop.co.nz/wp-content/uploads/2017/11/wellingtonscoop_masthead_mobile.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title"></div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="http://wellington.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Wellington" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>


</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="https://thedig.nz/">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
<li><a title="Art" href="/">Home</a></li>
<li><a title="Art" href="/?cat=26">Art</a></li>
<li><a title="Business" href="/?cat=147">Business</a></li>
<li><a title="Education" href="/?cat=29">Education</a></li>
<li><a title="Entertainment" href="/?cat=145">Entertainment</a></li>
<li><a title="Elections" href="/?cat=3415">Elections</a></li>
<li><a title="Health" href="/?cat=793">Health</a></li>
<li><a title="Police" href="/?cat=180">Police</a></li>
<li><a title="Politics" href="/?cat=146">Politics</a></li>
<li><a title="Sport" href="/?cat=19">Sport</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
 <form method="get" action="http://wellington.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Wellington" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Wellington Scoop</div>
    
     <ul>
	<li><a title="Art" href="/">Home</a></li>
	<li><a title="Art" href="/?cat=26">Art</a></li>
	<li><a title="Business" href="/?cat=147">Business</a></li>
	<li><a title="Education" href="/?cat=29">Education</a></li>
	<li><a title="Entertainment" href="/?cat=145">Entertainment</a></li>
	<li><a title="Elections" href="/?cat=3415">Elections</a></li>
	<li><a title="Health" href="/?cat=793">Health</a></li>
	<li><a title="Police" href="/?cat=180">Police</a></li>
	<li><a title="Politics" href="/?cat=146">Politics</a></li>
	<li><a title="Sport" href="/?cat=19">Sport</a></li>
    </ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="https://thedig.nz/">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li> 
    </ul>
  </div>

</div>


<div id="wrap">
<div id="contentwrap">

 

  
   		<div id="bread-crumb"> 

			<a href="/">Wellington</a> <i class="material-icons bread-crumb-sep"></i>  <a href="http://wellington.scoop.co.nz/?cat=147">Business</a> 


<div id="article-tools">
  <a rel="nofollow" title="Mail this story" href="http://wellington.scoop.co.nz/?p=132109&amp;email=1"><i class="material-icons">&#xe0be;</i></a>
  <a rel="nofollow" title="Printer friendly version" href="http://wellington.scoop.co.nz/?p=132109&amp;print=1"><i class="material-icons">&#xe8ad;</i></a>
  <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwellington.scoop.co.nz%2F%3Fp%3D132109" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="http://www.scoop.co.nz/images/Icons_Twitter.svg" alt=""></a>
  <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwellington.scoop.co.nz%2F%3Fp%3D132109" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="http://www.scoop.co.nz/images/Icons_LinkedIn.svg" alt=""></a>
  <a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwellington.scoop.co.nz%2F%3Fp%3D132109" class="social-media-toolkit-button"><img src="http://www.scoop.co.nz/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

</div>


		</div>
         


  
  <div class="entry">

    <h3         class="entrytitle" id="post-132109">
      <a title="Blood pressure checks at supermarkets, starting in Lower Hutt" href="http://wellington.scoop.co.nz/?p=132109" rel="bookmark">Blood pressure checks at supermarkets, starting in Lower Hutt</a>
          </h3>

    <div class="entrymeta1">
       October 29, 2020<span class="meta-time"></span><span class="meta-category"><a href="http://wellington.scoop.co.nz/?cat=147" rel="category">Business</a>, <a href="http://wellington.scoop.co.nz/?cat=793" rel="category">Health</a>, <a href="http://wellington.scoop.co.nz/?cat=22" rel="category">PressRelease</a></span><a href="http://wellington.scoop.co.nz/?p=132109#respond"><span class="meta-comments"></span></a>    </div> <!-- [entrymeta1] -->

    <div class="entrybody">
      <p>Press Release &#8211; Stroke Foundation<br />
This World Stroke Day, the Stroke Foundation has launched the Big Blood Pressure Check Road-trip. Visiting all 59 PAK’nSAVE and select New World supermarkets across the country, the Wellington based Big Blood Pressure Check Van will be hitting the road today, starting at PAK’nSAVE Lower Hutt to offer free blood pressure checks to New Zealanders.</p>
<p><span id="more-132109"></span></p>
<p>
The Stroke Foundation’s annual Big Blood Pressure Check campaign was postponed this year due to COVID-19 Alert Level restrictions.</p>
<p>Julia Rout, the Stroke Foundation’s Health Promotion Manager explained: “Previously running throughout the month of October, most activity is focused around the first Saturday of the month and we had concerns about operating safely in the same way as we had the past 11 years. To ensure we could continue to reach those who need us most, our road-trip model is a safer way to run the campaign. We know that around one in five New Zealanders has high blood pressure but a third of these fellow Kiwis don’t know it, which is why it was important for us to adapt this campaign.”</p>
<p>High blood pressure is the number one modifiable risk factor for stroke. Usually, there are no symptoms associated with high blood pressure – the only way to know if you are affected is to get tested.</p>
<blockquote>
<p>“We’re on a mission to raise awareness of the link between high blood pressure and stroke. With two vans now operating thanks to the support of Ryman Healthcare and Perpetual Guardian, we will be able to visit many more sites and share important knowledge. This year, it’s predicted that over 11,000 New Zealanders will experience a stroke. By helping New Zealanders better manage their health and know their blood pressure, we could be saving thousands from the devastating effects of stroke,” shared Rout.</p>
</blockquote>
<p>In partnership with Foodstuffs, the Stroke Foundation’s two Big Blood Pressure Check Vans will be visiting all PAK’nSAVE supermarkets across the country and select New Worlds between October 2020 and June 2021.</p>
<p>A full list of testing sites can be viewed at: <a target="_blank" rel="noopener noreferrer" href="https://www.stroke.org.nz/big-blood-pressure-check-vans">https://www.stroke.org.nz/big-blood-pressure-check-vans</a></p>
<p>
Content Sourced from <a href="http://www.scoop.co.nz/">scoop.co.nz</a><br />
<a href="http://www.scoop.co.nz/stories/GE202010/S00153.htm">Original url</a></p>
    </div> <!-- [entrybody] -->

    
    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=SWGB&o
rd=[timestamp]"></script>

<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the ScoopCitizen Community</h4>20 years of independent publishing is a milestone, but to keep Scoop thriving we need your support.  We are building on our Wellington.Scoop and Scoop offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/?from=WellingtonSF" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/?from=WellingtonSFM" target="_blank"><u>Find out more</u></a>
</div>
</div>


     

     <div id="commentblock">
  <!--comments area-->
      <!-- If comments are open, but there are no comments. -->
  <h2 style="margin-bottom: 25px;" id="comments">No comments yet.</h2>
        <!--comments form -->
  <h2>Write a comment:</h2>
    <div id="commentsform">
    <form action="http://wellington.scoop.co.nz/wp-comments-post.php" method="post" id="commentform">
		<!-- <div class="quicktags">
			<script type="text/javascript">displayQuicktags('comment');</script>
		</div> -->
	  
	  <p style="margin-top:0;">
        <textarea name="comment" id="comment" cols="100%" rows="10" tabindex="1"></textarea>
      </p>

            
	  <p>
        <input type="text" name="author" id="author" value="" size="22" tabindex="2" />
        <label class="label" for="author">Name (required)</label>
      </p>
      <p>
        <input type="text" name="email" id="email" value="" size="22" tabindex="3" />
        <label class="label" for="email">E-Mail (will not be published)(required)</label>
      </p>
      <p>
        <input type="text" name="url" id="url" value="" size="22" tabindex="4" />
        <label class="label" for="url">Website (optional)</label>
      </p>
      
		 
      
      
            <p>
        <input name="submit" type="submit" id="submit" tabindex="6" value="Submit Comment" />
        <input type="hidden" name="comment_post_ID" value="132109" />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1eee40c530" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>    </form>
  </div>
    </div>
    
   
   <!--
    <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://wellington.scoop.co.nz/?p=132109"
    dc:identifier="http://wellington.scoop.co.nz/?p=132109"
    dc:title="Blood pressure checks at supermarkets, starting in Lower Hutt"
    trackback:ping="http://wellington.scoop.co.nz/wp-trackback.php?p=132109" />
</rdf:RDF>   -->
  </div> <!-- [entry] -->

  
  <p>
         <div class="alignleft"></div>
     <div class="alignright"></div>
  </p>

</div> <!-- [contentwrap] -->

<!-- ESI sidebar -->
<!-- START ESI -->
<div id="sidebar">

<div id="box-shadow" class="headline-right"><a href="https://pro.scoop.co.nz/?source=WSsb"><div id="get-more">
	<i class="material-icons" style="color:#30A7BF;">work</i>
	<span>Join ScoopPro</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://foundation.scoop.co.nz/citizen/?source=WSsb"><div id="get-more">
	<i class="material-icons" style="color:#ec4438;">person_add</i>
        <span>Join ScoopCitizen</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://twitter.com/scoopwellington"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Twitter.svg">
	<span>Wellington.Scoop on Twitter</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

  <!--  <div class="sb-about">
   <div id="sidebarsearch">
      <form id="searchform" method="get" action="http://wellington.scoop.co.nz">
        <input type="text" name="s" id="s" placeholder="Search Wellington Scoop..." size="18" />
        <input id="searchsubmit" name="sbutt" type="submit" value="Search" alt="Submit" />
      </form>
    </div> [sidebarsearch]  

  </div>  [sb-about] -->




<div id="sidebar1">

    
<div class="spacer-b">&nbsp;</div>

<div id="box-shadow">      
<h2>Latest Wellington news</h2>
      <big>
      <ul>
                    <li><a href="http://wellington.scoop.co.nz/?p=132066">Councillors vote to strengthen and reopen Wellington&#8217;s Central Library</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132082">Golden Mile feedback to LGWM shows strong support for significant changes</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132072">New site for KiwiRail&#8217;s mega-ferries challenged by harbourmaster</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132023">A deal by Friday? Greens reach final stages of talks with Prime Minister</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132108">Rescheduled: Amalia Hall plays Pulitzer-winning concerto with Orchestra Wellington</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132100">Michael Norris wins contemporary music award</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132081">We need to do better with recycling</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132093">Sky Stadium named as 2019&#8217;s best venue</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132080">Porirua Park ready for Lions match on Saturday</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132031">Warning from police: don&#8217;t share false accusations on social media</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132069">Five Wellington and Wairarapa butchers win awards for top sausages</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132087">Local students to test health of Wainui streams</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132027">Because of travel restrictions &#8211; Wellington Phoenix to be based in NSW</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132089">Bootcamp for startups to design a better future for tourism</a></li>
                    <li><a href="http://wellington.scoop.co.nz/?p=132071">History focus for Cemeteries Week in Porirua</a></li>
               </ul>
      </big>

    
</div> <!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right"><!-- /1688062/Scoop_Blogs-ROS_Premium-Rectangle -->
<div id='div-gpt-ad-1510201739461-1' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-1'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>

<!-- Wellington Theatre Reviews -->
<iframe src="http://www.scoop.co.nz/adserver/tabpane.html?code=wellytheatreview"
 marginwidth="0" marginheight="0" align="middle" scrolling="no" width="100%"
 frameborder="0" height="360"><br></iframe>

<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle -->
<div id='div-gpt-ad-1510201739461-2' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-2'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>


<div id="box-shadow"> 
    <h3>Recent comments</h3>
 
    
<ul>
<li>CC:<a href="http://wellington.scoop.co.nz/?p=132081#comment-1765797" title="on We need to do better with recycling"> NigelTwo - From the Council website, "Due to a changing global market and a glut in low quality plas...</a></li>
<li>Kevin Anderson:<a href="http://wellington.scoop.co.nz/?p=132072#comment-1765796" title="on New site for KiwiRail's mega-ferries challenged by harbourmaster"> What is the situation if the ferries had extra powerful thrusters? If the thrusters are powerful eno...</a></li>
<li>Ben Schrader:<a href="http://wellington.scoop.co.nz/?p=132066#comment-1765795" title="on Councillors vote to strengthen and reopen Wellington's Central Library"> I'm very pleased the Council has decided to remediate the Library rather than demolish it and start ...</a></li>
<li>TrevorH:<a href="http://wellington.scoop.co.nz/?p=132066#comment-1765788" title="on Councillors vote to strengthen and reopen Wellington's Central Library"> And all the while the 3 waters time-bomb kept ticking away, tick, tick, oh look - a squirrel!  The W...</a></li>
<li>bsmith:<a href="http://wellington.scoop.co.nz/?p=132081#comment-1765787" title="on We need to do better with recycling"> Im sorry, but this is a simple thing to do ... follow Sweden and turn trash into energy. Simple....</a></li>
<li>Glen Smith:<a href="http://wellington.scoop.co.nz/?p=132011#comment-1765778" title="on Track-sharing - how to extend the rail network across the CBD"> Dave B. The comment about 'relatively infrequent' was spacing between trains relative to the time fo...</a></li>
<li>CC:<a href="http://wellington.scoop.co.nz/?p=132023#comment-1765775" title="on A deal by Friday? Greens reach final stages of talks with Prime Minister"> Those are bold assumptions Hel - do you have any evidence to support them?...</a></li>
<li>Claire:<a href="http://wellington.scoop.co.nz/?p=132082#comment-1765770" title="on Golden Mile feedback to LGWM shows strong support for significant changes"> Cuba Street is more akin to Courtenay Place ie restaurants and bars. Sitting out eating and drinking...</a></li>
<li>Chris Calvi-Freeman:<a href="http://wellington.scoop.co.nz/?p=132011#comment-1765769" title="on Track-sharing - how to extend the rail network across the CBD"> Hi Glen. Bit busy today to give you the full answer you have requested but please ponder these point...</a></li>
<li>Hel:<a href="http://wellington.scoop.co.nz/?p=132023#comment-1765766" title="on A deal by Friday? Greens reach final stages of talks with Prime Minister"> Marion, I think the answer is that it was a ridiculous policy and there is no mandate to introduce i...</a></li>
</ul>
</div> <!-- #box-shadow --> &nbsp;

<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle-South -->
<div id='div-gpt-ad-1510201739461-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-3'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>

 <!-- <h2>Categories</h2>
    <ul>
      <li>	<li class="cat-item cat-item-26"><a href="http://wellington.scoop.co.nz/?cat=26" >Art</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://wellington.scoop.co.nz/?cat=4" >Article</a>
</li>
	<li class="cat-item cat-item-147"><a href="http://wellington.scoop.co.nz/?cat=147" >Business</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://wellington.scoop.co.nz/?cat=29" >Education</a>
</li>
	<li class="cat-item cat-item-145"><a href="http://wellington.scoop.co.nz/?cat=145" >Entertainment</a>
</li>
	<li class="cat-item cat-item-7672"><a href="http://wellington.scoop.co.nz/?cat=7672" >Flyover</a>
</li>
	<li class="cat-item cat-item-5678"><a href="http://wellington.scoop.co.nz/?cat=5678" >Frontpage</a>
</li>
	<li class="cat-item cat-item-793"><a href="http://wellington.scoop.co.nz/?cat=793" >Health</a>
</li>
	<li class="cat-item cat-item-6062"><a href="http://wellington.scoop.co.nz/?cat=6062" >Latest Headlines</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://wellington.scoop.co.nz/?cat=15" >Opinion</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://wellington.scoop.co.nz/?cat=146" >Politics</a>
<ul class='children'>
	<li class="cat-item cat-item-3415"><a href="http://wellington.scoop.co.nz/?cat=3415" >Elections</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-22"><a href="http://wellington.scoop.co.nz/?cat=22" >PressRelease</a>
<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://wellington.scoop.co.nz/?cat=180" >Police</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-19"><a href="http://wellington.scoop.co.nz/?cat=19" >Sport</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://wellington.scoop.co.nz/?cat=1" >Uncategorized</a>
</li>
</li>
    </ul> -->

    <!-- <h2>Search</h2> -->

    <p />   <!-- <h2>Monthly Archives</h2>
    <ul>	<li><a href='http://wellington.scoop.co.nz/?m=202010'>October 2020</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=202009'>September 2020</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=202008'>August 2020</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=202007'>July 2020</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=202006'>June 2020</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=202005'>May 2020</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=202004'>April 2020</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=202003'>March 2020</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=202002'>February 2020</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=202001'>January 2020</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201912'>December 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201911'>November 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201910'>October 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201909'>September 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201908'>August 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201907'>July 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201906'>June 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201905'>May 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201904'>April 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201903'>March 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201902'>February 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201901'>January 2019</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201812'>December 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201811'>November 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201810'>October 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201809'>September 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201808'>August 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201807'>July 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201806'>June 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201805'>May 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201804'>April 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201803'>March 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201802'>February 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201801'>January 2018</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201712'>December 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201711'>November 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201710'>October 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201709'>September 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201708'>August 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201707'>July 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201706'>June 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201705'>May 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201704'>April 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201703'>March 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201702'>February 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201701'>January 2017</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201612'>December 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201611'>November 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201610'>October 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201609'>September 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201608'>August 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201607'>July 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201606'>June 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201605'>May 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201604'>April 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201603'>March 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201602'>February 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201601'>January 2016</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201512'>December 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201511'>November 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201510'>October 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201509'>September 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201508'>August 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201507'>July 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201506'>June 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201505'>May 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201504'>April 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201503'>March 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201502'>February 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201501'>January 2015</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201412'>December 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201411'>November 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201410'>October 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201409'>September 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201408'>August 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201407'>July 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201406'>June 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201405'>May 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201404'>April 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201403'>March 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201402'>February 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201401'>January 2014</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201312'>December 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201311'>November 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201310'>October 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201309'>September 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201308'>August 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201307'>July 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201306'>June 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201305'>May 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201304'>April 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201303'>March 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201302'>February 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201301'>January 2013</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201212'>December 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201211'>November 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201210'>October 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201209'>September 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201208'>August 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201207'>July 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201206'>June 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201205'>May 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201204'>April 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201203'>March 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201202'>February 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201201'>January 2012</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201112'>December 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201111'>November 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201110'>October 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201109'>September 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201108'>August 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201107'>July 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201106'>June 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201105'>May 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201104'>April 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201103'>March 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201102'>February 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201101'>January 2011</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201012'>December 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201011'>November 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201010'>October 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201009'>September 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201008'>August 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201007'>July 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201006'>June 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201005'>May 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201004'>April 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201003'>March 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201002'>February 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=201001'>January 2010</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200912'>December 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200911'>November 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200910'>October 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200909'>September 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200908'>August 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200907'>July 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200906'>June 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200905'>May 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200904'>April 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200903'>March 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200902'>February 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200901'>January 2009</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200812'>December 2008</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200811'>November 2008</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200810'>October 2008</a></li>
	<li><a href='http://wellington.scoop.co.nz/?m=200403'>March 2004</a></li>
</ul> -->

   <!-- <h2>Feeds</h2>
      <ul id="feed">
        <li><a href="http://wellington.scoop.co.nz/?feed=rss2" rel="nofollow"
           title="Subscribe to RSS">RSS Posts</a>
        </li>
        <li><a href="http://wellington.scoop.co.nz/?feed=comments-rss2" rel="nofollow"
           title="RSS Comments">RSS Comments</a>
        </li>
      </ul> -->


   <!-- <h2>Recently on Scoop</h2> -->
    
  </div> <!-- [sidebar1] -->

  <div id="sidebar2">


 <ul>
    <li id="linkcat-14899" class="widget widget_links"><h2 class="widgettitle">All About Wellington</h2>

	<ul class='xoxo blogroll'>
<li><a href="/?page_id=104738#All%20that&#039;s%20on">All that&#039;s on</a></li>
<li><a href="/?page_id=104738#Art">Art</a></li>
<li><a href="/?page_id=104738#Cinema">Cinema</a></li>
<li><a href="/?page_id=104738#Community">Community</a></li>
<li><a href="/?page_id=104738#Councils">Councils</a></li>
<li><a href="/?page_id=104738#Education">Education</a></li>
<li><a href="/?page_id=104738#Health">Health</a></li>
<li><a href="/?page_id=104738#History">History</a></li>
<li><a href="/?page_id=104738#Music">Music</a></li>
<li><a href="/?page_id=104738#Sport">Sport</a></li>
<li><a href="/?page_id=104738#Theatre">Theatre</a></li>
<li><a href="/?page_id=104738#Travel">Travel</a></li>
<li><a href="/?page_id=104738#Wellington%20blogs">Wellington blogs</a></li>

	</ul>
</li>

</ul> 



  </div> <!-- [sidebar2] -->

</div> <!-- [sidebar] -->
<!-- END ESI -->


</div> <!-- [wrap] -->

<!-- begin footer -->


<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="http://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="http://www.scoop.co.nz/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons"></i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons"></i> <span>About</span></a>
<a id="login-head" href="http://www.scoop.co.nz/services/index.html"><i class="material-icons"></i> <span>Services</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50"><button type="submit" name="submit"><i class="material-icons"></i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	<!--  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/news/parliament.html">MOBILE SITE</a></span> -->
          <div id="scoop-footer">

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="http://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="http://www.scoop.co.nz/about/about.html">About</a>
    <a href="http://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="http://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="http://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="http://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="http://www.scoop.co.nz/about/accredited.html">Accredited Orgs.</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html">Licensing</a>
    <a href="http://www.scoop.co.nz/about/terms.html">Terms of Use</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html#1">Apply for a licence</a>

  </div>
  
</div>

<a href="http://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>



</div> <!-- end footer-->





<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/wellington.scoop.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wellington.scoop.co.nz/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://wellington.scoop.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.18'></script>
<script async="async" type='text/javascript' src='http://wellington.scoop.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

 
<script type="text/javascript">
  scoop.dom.loaded = true;
</script>
</body>
</html>
